iT邦幫忙

0

CentOS 7.2 安裝 Cacti

最近需要安裝一套 cacti 在 centos 平台
請問cacti 0.8.8 or 1.0以上 哪一版較佳 ?

aeolus0829 iT邦研究生 4 級 ‧ 2017-11-23 16:51:01 檢舉
yum 可以裝哪套就裝哪套

尚未有邦友回答

立即登入回答