iT邦幫忙

0

單獨升級Apache版本/PHP設定問題

各位先進好,

有個問題想請教,原Apache版本為2.2 / PHP為5.3.3 / 作業系統為Cenos 6.5
升級 Apache至2.4.34後,php無法使用了, 請問各位先進該如何讓apache支援原5.3版本呢?
或是其有版本限制嗎?

麻煩先進指點迷津

weiclin iT邦高手 4 級 ‧ 2018-08-20 18:23:44 檢舉
php無法使用了?

尚未有邦友回答

立即登入回答