iT邦幫忙

0

被要求要提供urllib的版本

請問各位高手
最近開始學習用python做linebot
我用python進行爬蟲後,要上載到linebot使用
這時將urllib加到requirements.txt 後上傳
出現在要求我提供urllib的版本,請問我要怎麼解決呢?

我上傳到heroku上

1 個回答

0
黃彥儒
iT邦高手 1 級 ‧ 2020-08-23 13:46:48

就……提供阿
難道你不熟requirements.txt

我要發表回答

立即登入回答