iT邦幫忙

4

最近 iThome 網站很慢,你們覺得呢?

iThome 不會也 Host 在戰國策?

為何登入就要半分鐘?我都要一邊看 YouTube 一邊等登入?
最近 iThome 網站很慢,你們覺得呢?

為何登入就要半分鐘?我都要一邊看 YouTube 一邊等登入?

最近還因為畫面卡住,我以為沒出來,結果老闆一進來的時候,突然畫面跑出來,被抓包。

iThome 不會也 Host 在戰國策?


0
海綿寶寶
iT邦大神 1 級 ‧ 2010-02-26 23:22:50

我用中華電信的網路
覺得還蠻正常的

<pre class="c" name="code">
Pinging ithelp.ithome.com.tw [210.59.230.114] with 32 bytes of data:

Reply from 210.59.230.114: bytes=32 time=13ms TTL=57
Reply from 210.59.230.114: bytes=32 time=14ms TTL=57
Reply from 210.59.230.114: bytes=32 time=14ms TTL=57
Reply from 210.59.230.114: bytes=32 time=13ms TTL=57

Ping statistics for 210.59.230.114:
    Packets: Sent = 4, Received = 4, Lost = 0 (0% loss),
Approximate round trip times in milli-seconds:
    Minimum = 13ms, Maximum = 14ms, Average = 13ms
0
外獅佬
iT邦大師 1 級 ‧ 2010-02-26 23:49:09

shunyuan提到:
突然畫面跑出來,被抓包

偶而會有點累格....可是是首頁載入時會有點慢,登入不需要到半分鐘之譜。

話說...shunyuan...您可以說是尋找技術文件、資源啊...
剛登入應該還好吧....

shunyuan iT邦研究生 1 級 ‧ 2010-02-27 00:39:46 檢舉

被抓包了,後面會發生的事情,就是老闆發現你有空上網,就會丟一堆 bug 叫我修。

還是加班(超過七點以後,被抓包,看我多可憐)

難道 8:00 PM 是大家上往的尖峰期?(另外我公司是專線,不是 HiNet,哪家也不清楚)

家裡是 HiNet 就不會 lag

0
花輪
iT邦大師 1 級 ‧ 2010-02-27 00:37:39

我也是覺得有點慢...
尤其是過年前換了 FF3.6 之後!

0
shunyuan
iT邦研究生 1 級 ‧ 2010-02-27 11:42:10

真的很慢,我早上又發生一次。

因為 cookie 會紀錄我登入的資訊,如果登錄過,就不會。可是如果用 CCleaner 清過,登入就很慢喔。

0
fillano
iT邦超人 1 級 ‧ 2010-02-27 12:28:24

也許是他們SSO的問題?

其實像是AD server、圖片server或是google analyze服務也時常會意外拖累網頁載入的速度。

0
shunyuan
iT邦研究生 1 級 ‧ 2010-02-27 23:15:18

我之前 DNS 改用 Google 的,改回來 Hinet 就沒再慢過。

我要留言

立即登入留言