iT邦幫忙

0

VMware vCenter Server Appliance 5.1 升級到 5.5 問題

大家好,想請教一個問題

我最近試著將公司用的VMware vCenter Server Appliance 5.1.0.10100 升級到
VMware vCenter Server 5.5 Update 3e 這版本之後,會出現在叢集內找不到
vSphere HA 主要代理程式的訊息

目前公司內有兩台ESX主機,使用的都是ESXi 5.1.0,1065491的版本,謝謝.

另外,我是使用ova檔案進行升級的,謝謝

尚未有邦友回答

立即登入回答