iT邦幫忙

雷N 的所有留言 221

Day24 - Fuzzing Test v.s Unit Testing

敲碗, 想聽您多講多分享Fuzzing Test的更多案例

2022-10-04 ‧ 由 雷N 留言

第21夜 GitHub Git 團體協作起手式 clone pull push -2

我也是用Git一段時間後, 才知道什麼!!! git pull = git fetch + git merge

2022-10-01 ‧ 由 雷N 留言

Day 16:ETCD與集群的備份與還原

ETCD , 剛好以前很常用來做一些事情:)ETCD系列

2022-10-01 ‧ 由 雷N 留言

ID Token 的驗證實作

RFC 7515 - JSON Web Signature (JWS)RFC 7516 - JSON Web Encryption (JWE)RFC 7517...

2022-10-01 ‧ 由 雷N 留言

鐵人賽後記

XD 來了 怎聯繫(疑)

2022-10-01 ‧ 由 雷N 留言

第三十天 Jenkins 之旅 - DevOps Tool

恭喜完賽很完整的Jenkins分享 感謝大大分享

2022-09-30 ‧ 由 雷N 留言

Day30-來看看 JavaScript 在 ES7~ES13 的幾個新特性

恭喜完賽了!!! /images/emoticon/emoticon08.gif我會努力完賽的!!! 讓團隊一起邁過終點線!!! 十月找時間來喝茶跟大家聊天吧

2022-09-30 ‧ 由 雷N 留言