iT邦幫忙

0

居易的 Smart VPN Client

請教邦友
居易的 Smart VPN Client有沒有可以在 2003 Server 執行的版本??

1 個回答

6
darkskyline
iT邦新手 3 級 ‧ 2011-07-14 09:10:19
最佳解答

最新版本只有支援到Windows 7,沒有支援Windows Server的版本.

Pankt iT邦研究生 1 級 ‧ 2011-07-14 14:09:48 檢舉

不用新版,只要能在 2003 Server 執行的版本就行!!
感謝回應!!

我要發表回答

立即登入回答