iT邦幫忙

0

View Storage Accelerator is unavailable because vSphere 5.0 or higher is required

添加 vCenter 和 Composer 到 View Connection 报错:
View Storage Accelerator is unavailable because vSphere 5.0 or higher is required.

使用 Administrator@vSphere.local 账号就是正常的,普通账号就不行,这个需要什么账号权限?
普通账号拥有下列权限:
https://ithelp.ithome.com.tw/upload/images/20190614/20099494ARt0VRxe3U.png

1 個回答

0
hpchiu
iT邦新手 5 級 ‧ 2019-06-15 18:29:26
最佳解答

Need host privilege

我要發表回答

立即登入回答