iT邦幫忙

0

請問有關閉SSL2.0 SSL3.0 開啟TLS1.0 1.1 1.2的登錄檔可以用嗎?

單位這邊要求需要關閉SSL2.0及SSL3.0的服務,TLS 1.0 1.1 1.2開啟,請問有相關的登錄檔可以參考嗎,或是BAT檔直接用派送的套用到所有電腦,感謝。

1 個回答

0
肥龍
iT邦好手 1 級 ‧ 2016-03-09 13:48:07
最佳解答

怎不從伺服器端著手?

rockhos iT邦新手 5 級 ‧ 2016-03-10 15:14:51 檢舉

AD權限未下放下轄單位...悲劇

我要發表回答

立即登入回答