iT邦幫忙

0

android studio 使用低版本appcompat-v7 失敗

https://ithelp.ithome.com.tw/upload/images/20180312/20108546rz4TairtzH.pnghttps://ithelp.ithome.com.tw/upload/images/20180312/20108546q8IsBgIUL6.png

因為一些項目需要用到稍低版本的sdk,於是我將 compileSdkVersion 改成19,compile appcompat-v7也改成19,但就會出現像第三張圖的錯報。小弟新手,跪求這樣有什麼解決的辦法

妳 compile 的 V7 後面是多少?

尚未有邦友回答

立即登入回答