iT邦幫忙

ie 版本相容性問題相關文章
共有 1 則文章

技術 SCPM requires Internet Explorer,version 5.5 or 6.x

IE Web 網站執行時產生問題! 它讓我馬上用google大神找到了答案---打開 IE-->工具-->相容性檢視設定(B)-->新增此網...