iT邦幫忙

0

Targeting the .NET Framework 4.6 (多目標套件) for VS2012 / 2013

VS 2012與 VS 2013的用戶
如果想要升級到 .NET 4.6繼續開發

該怎麼辦?
VS 2012與 VS 2013的用戶
如果想要升級到 .NET 4.6繼續開發

.NET Framework 4.6 多目標套件能讓開發人員使用 Visual Studio 2013、Visual Studio 2012
或協力廠商 IDE 來建置以 .NET Framework 4.6 為目標的應用程式。

The .NET Framework 4.6 Multi-Targeting Pack is a package that enables developers to build applications targeting the .NET Framework 4.6 using either Visual Studio 2013, Visual Studio 2012 or third party IDEs. .

請參閱:VS 2012/2013 升級開發 .NET 4.6 -- Targeting the .NET Framework 4.6 (多目標套件)
http://www.dotblogs.com.tw/mis2000lab/archive/2015/05/12/vs2012\_vs2013\_targeting\_net\_framework\_4.6.aspx


尚未有邦友留言

立即登入留言