iT邦幫忙

leyand5027 的回答回應列表 5

無法在新型的工作站上安裝舊版本的RHEL

正在研究這方面的文章 感謝前輩

無法在新型的工作站上安裝舊版本的RHEL

DELL表示客服這邊只有受Windows的教育訓練,其他系統無法提供協助...

無法在新型的工作站上安裝舊版本的RHEL

我知道官方提供的支援版本只到7.3 硬體一直再更新 而我需要的軟體只能運行再6.1或是6.2的版本...

無法在新型的工作站上安裝舊版本的RHEL

用VM是最後的手段 想問問看其他方法才上來詢問各位前輩

無法在新型的工作站上安裝舊版本的RHEL

用VM是最後的手段 想問問看其他方法才上來詢問各位前輩